PHP in der Version 5.3.3 und MySQL in Version 5.1.4

      PHP in der Version 5.3.3 und MySQL in Version 5.1.4

      Wie unser Webhoster mitteilt steht ein Update auf PHP in der Version 5.3.3 und MySQL in Version 5.1.4 an.

      Kann man davon ausgehen, dass Self-Commerce 2.0 weiterhin normal funktionieren wird oder gibt es einen entsprechendes Service-Pack?

      Gruß KOREST
      Information

      Re: PHP in der Version 5.3.3 und MySQL in Version 5.1.4

      "korest" schrieb:

      Wie unser Webhoster mitteilt steht ein Update auf PHP in der Version 5.3.3 und MySQL in Version 5.1.4 an.

      Kann man davon ausgehen, dass Self-Commerce 2.0 weiterhin normal funktionieren wird oder gibt es einen entsprechendes Service-Pack?

      Gruß KOREST

      Self wird kaum Probleme machen aber wenn du dubiose (alte) Module nutzt kann es haken!